<!DOCTYPE html> 
<html class="no-js" lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quintoelemento.uy/xmlrpc.php">
	
	<title>Posible homicidio en Lavalleja &#8211; Quinto Elemento</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed" href="https://www.quintoelemento.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed de los comentarios" href="https://www.quintoelemento.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Comentario Posible homicidio en Lavalleja del feed" href="https://www.quintoelemento.uy/2020/11/posible-homicidio-en-lavalleja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quintoelemento.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.quintoelemento.uy/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='boxstyle-style-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='boxstyle-style-inline-css' type='text/css'>
body { font-family: "Roboto", Arial, sans-serif; }
.container-inner { max-width: 1140px; }

::selection { background-color: #2498c7; }
::-moz-selection { background-color: #2498c7; }

a,
.themeform label .required,
#nav-mobile .nav li > a:hover,
#nav-mobile .nav li.current_page_item > a, 
#nav-mobile .nav li.current-menu-item > a,
#nav-mobile .nav li.current-post-parent > a,
.post-hover:hover .post-title a,
.post-title a:hover,
.post-nav li a:hover span,
.post-nav li a:hover i,
.widget > h3:after,
.widget_rss ul li a,
.widget_calendar a,
.alx-tabs-nav li.active a,
.alx-tab .tab-item-category a,
.alx-posts .post-item-category a,
.alx-tab li:hover .tab-item-title a,
.alx-tab li:hover .tab-item-comment a,
.alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #2498c7; }

.themeform input[type="button"],
.themeform input[type="reset"],
.themeform input[type="submit"],
.themeform button[type="button"],
.themeform button[type="reset"],
.themeform button[type="submit"],
.s2,
#profile-curve,
.toggle-search,
#footer:before,
.post-tags a:hover,
.author-bio .bio-avatar:after,
.widget_calendar caption,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after,
#flexslider-featured .flex-control-nav li a.flex-active { background-color: #2498c7; }

.alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #2498c7;  }

@media only screen and (min-width: 720px) {
	#nav-header .nav li.current_page_item > a, 
	#nav-header .nav li.current-menu-item > a,
	#nav-header .nav li.current-menu-ancestor > a,
	#nav-header .nav li.current-post-parent > a { border-bottom-color: #2498c7; }
}
@media only screen and (max-width: 719px) {
	#nav-header .nav li > a:hover,
	#nav-header .nav li.current_page_item > a, 
	#nav-header .nav li.current-menu-item > a,
	#nav-header .nav li.current-post-parent > a { color: #2498c7; }
}	
				

img,
.alx-tab img, 
.alx-posts img,
#profile-image img,
.post-list .post-thumbnail img,
.post-format,
.post-thumbnail img,
#flexslider-featured.featured .post-inner { -webkit-border-radius: 3px; border-radius: 3px; }
#flexslider-featured.featured .post-title { border-radius: 0 0 3px 3px; }
				
.site-title a img { max-height: 120px; }
.post-comments { background-color: #009bbb; }

</style>
<link rel='stylesheet' id='5to19-style-css'  href='https://www.quintoelemento.uy/wp-content/themes/5to19/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='boxstyle-responsive-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='boxstyle-font-awesome-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/fonts/all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C300%2C400italic%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?ver=1.0.1' id='alx-ext-sharrre-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/jquery.flexslider.min.js?ver=5.5.3' id='boxstyle-flexslider-js'></script>
<link rel="https://api.w.org/" href="https://www.quintoelemento.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quintoelemento.uy/wp-json/wp/v2/posts/46383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quintoelemento.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quintoelemento.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dos fallecimientos por Covid19, 136 casos nuevos y 949 casos activos' href='https://www.quintoelemento.uy/2020/11/dos-fallecimientos-por-covid19-136-casos-nuevos-y-949-casos-activos/' />
<link rel='next' title='Siniestro en zona Obelisco, una lesionada' href='https://www.quintoelemento.uy/2020/11/siniestro-en-zona-obelisco-una-lesionada/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.quintoelemento.uy/2020/11/posible-homicidio-en-lavalleja/" />
<link rel='shortlink' href='https://www.quintoelemento.uy/?p=46383' />
<link rel="alternate" type="application/json+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Posible homicidio en Lavalleja" />
<meta property="og:url" content="https://www.quintoelemento.uy/2020/11/posible-homicidio-en-lavalleja/" />
<meta property="og:description" content="Hora 20:30 de hoy se toma conocimiento de un posible homicidio en la localidad de Colonia Lavalleja, camino vecinal a Picada Elias a unos 500 mts. del pueblo; fallecido masculino de iniciales J.L.F…" />
<meta property="article:published_time" content="2020-11-23T00:37:37+00:00" />
<meta property="article:modified_time" content="2020-11-23T00:37:37+00:00" />
<meta property="og:site_name" content="Quinto Elemento" />
<meta property="og:image" content="https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?fit=1200%2C567&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="567" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Posible homicidio en Lavalleja" />
<meta name="twitter:image" content="https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?fit=1200%2C567&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style>
</head>

<body class="post-template-default single single-post postid-46383 single-format-standard wp-custom-logo col-2cl full-width wave-hide logged-out">

<div id="wrapper">

	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">

				<header id="header">
		
					<div class="group">
						
													<div class="group pad">
								<p class="site-title"><a href="https://www.quintoelemento.uy/" rel="home"><img src="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/logo-5to-elemento.jpg?fit=400%2C149&#038;ssl=1" alt="Quinto Elemento"></a></p>
							</div>
												
						
					</div><!--/.group-->
					
										
					<div id="header-sticky">
													<nav class="nav-container group" id="nav-header">
								<div class="nav-toggle"><i class="fa fa-bars"></i></div>
								<div class="nav-text">MENU</div>
								<div class="nav-wrap container"><ul id="menu-menu" class="nav container-inner group"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://www.quintoelemento.uy/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.quintoelemento.uy/a/noticias/">Noticias</a></li>
<li id="menu-item-25821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25821"><a href="https://www.quintoelemento.uy/a/portada/">Portada</a></li>
<li id="menu-item-25820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25820"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a></li>
<li id="menu-item-25819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25819"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a></li>
<li id="menu-item-27559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27559"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a></li>
</ul></div>				
								
																	<div class="container">
										<div class="container-inner">		
											<div class="toggle-search"><i class="fa fa-search"></i></div>
											<div class="search-expand">
												<div class="search-expand-inner">
													<form method="get" class="searchform themeform" action="https://www.quintoelemento.uy/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>												</div>
											</div>
										</div><!--/.container-inner-->
									</div><!--/.container-->
																
							</nav><!--/#nav-header-->
											</div><!--/#header-sticky-->
				
				</header><!--/#header-->
						
				<div class="sidebar s2">
											<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Facebook" href="https://www.facebook.com/Quinto-Elemento-1677713842511375/" target="_blank"><i class="fab fa-facebook-f" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Twitter" href="#" ><i class="fab fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Instagram" href="https://www.instagram.com/quintoelemento.tv/" target="_blank"><i class="fab fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Envíanos tu mensaje" href="https://api.whatsapp.com/send?phone=59891490356" target="_blank"><i class="fab fa-whatsapp" ></i></a></li></ul>									</div>
				<div class="clear"></div>

				<div class="main-inner group">

<div class="content">
	<div class="pad group">

					<article class="post-46383 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada">

				<div class="post-category">
					<a href="https://www.quintoelemento.uy/a/noticias/" rel="category tag">Noticias</a> / <a href="https://www.quintoelemento.uy/a/portada/" rel="category tag">Portada</a>				</div><!--/.post-category-->

				<h1 class="post-title">Posible homicidio en Lavalleja</h1>

				<div class="post-date">
					<i class="fa fa-clock-o"></i>22 Nov. 2020				</div><!--/.post-date-->

				
				<div class="clear"></div>

				<div class="entry">
					
<figure class="wp-block-image size-large"><img loading="lazy" width="620" height="293" src="https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?resize=620%2C293&#038;ssl=1" alt="" class="wp-image-46384" srcset="https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?resize=1024%2C484&amp;ssl=1 1024w, https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?resize=300%2C142&amp;ssl=1 300w, https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?resize=768%2C363&amp;ssl=1 768w, https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?resize=1536%2C726&amp;ssl=1 1536w, https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0009.jpg?w=1240&amp;ssl=1 1240w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="620" height="293" src="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?resize=620%2C293&#038;ssl=1" alt="" class="wp-image-46385" srcset="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?resize=1024%2C484&amp;ssl=1 1024w, https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?resize=768%2C363&amp;ssl=1 768w, https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?resize=1536%2C726&amp;ssl=1 1536w, https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG-20201122-WA0010.jpg?w=1240&amp;ssl=1 1240w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></figure>



<p>Hora 20:30 de hoy se toma conocimiento de un posible homicidio en la localidad de Colonia Lavalleja, camino vecinal a Picada Elias a unos 500 mts. del pueblo; fallecido masculino de iniciales J.L.F.S., edad aproximada entre 68 a 72 años, cuerpo se ubica en una huerta al fondo de la finca, en la posición decúbito ventral (boca abajo) con abundante sangrado, tomó conocimiento la Fiscalia de turno, trabaja en el lugar personal de Seccional 10ma. de Policía, tomará intervención personal del Dpto. de Policía Científica y la Unidad de Investigaciones de ésta Jefatura.<br></p>
<div class="dc-social"><a class="dc-link dc-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F" target="_blank"><i class="fab fa-facebook-f"></i></a><a class="dc-link dc-twitter" href="https://twitter.com/intent/tweet?text=Posible%20homicidio%20en%20Lavalleja&amp;url=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F&amp;via=quintoelementouy" target="_blank"><i class="fab fa-twitter"></i></a><a class="dc-link dc-whatsapp" href="whatsapp://send?text=Posible%20homicidio%20en%20Lavalleja https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F" target="_blank"><i class="fab fa-whatsapp"></i></a></div>				</div><!--/.entry-->

				<a href="http://www3.labanca.com.uy/" target="_blank"><img style="margin: 10px auto; max-width: 97%; display:block;" src="/a/banner/agencias.png"></a>

			</article><!--/.post-->
		
		<div class="clear"></div>

		
		
		
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejanos Tú Comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/posible-homicidio-en-lavalleja/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&#038;postid=46383&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dejanos+T%C3%BA+Comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=feeb09a176a0a7ed7bd9336be9c78010d4d12b4a#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--/#comments-->
	</div><!--/.pad-->

	<div id="footer-ads">
	<div id="custom_html-21" class="widget_text widget widget_custom_html"><h3 class="group"><span>Quinto Elemento &#8211; Radio</span></h3><div class="textwidget custom-html-widget"><center><img src="/a/banner20/quinto-elemento-radio-FEB2020.jpeg" alt="Quinto Elemento | Radio"></center></div></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookies	</a>
</div>
</div>	</div><!--/#footer-ads-->

</div><!--/.content-->


	<div class="sidebar s1">
		
		<div class="sidebar-content">
			
						
						
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="group"><span>Envianos tu noticia</span></h3><div class="textwidget custom-html-widget"><center><a href="https://api.whatsapp.com/send?phone=59891490356" target="_blank" rel="noopener noreferrer"><img src="/a/banner/envianos-tu-noticia.gif" alt="Quinto Elemento" style="box-shadow:#fff 0 0 25px 20px;"></a></center></div></div><div id="alxposts-4" class="widget widget_alx_posts">
<h3 class="group"><span>Editorial</span></h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.quintoelemento.uy/2020/11/feliz-cumple-al-diario-de-los-saltenos/">
											<img width="520" height="292" src="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG_20201115_141902.png?resize=419%2C292&amp;ssl=1" class="attachment-alx-medium size-alx-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG_20201115_141902.png?resize=520%2C292&amp;ssl=1 520w, https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2020/11/IMG_20201115_141902.png?resize=720%2C404&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://www.quintoelemento.uy/2020/11/feliz-cumple-al-diario-de-los-saltenos/" rel="bookmark">Feliz cumple al Diario de los salteños!!</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner20/cartagena-ene2020.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Estdudio Juridico Notarial - Cartagena Hnos"></center></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->
	

				</div><!--/.main-inner-->

				<footer id="footer">

					
											<nav class="nav-container group" id="nav-footer">
							<div class="nav-toggle"><i class="fa fa-bars"></i></div>
							<div class="nav-text"><!-- put your mobile menu text here --></div>
							<div class="nav-wrap"><ul id="menu-footer-menu" class="nav container group"><li id="menu-item-26868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26868"><a href="/wp-admin">Ingresar</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="https://webmail.ferozo.com/appsuite/">Webmail</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="https://quintoelemento.uy/contacto">Contacto</a></li>
</ul></div>
						</nav><!--/#nav-footer-->
					
					<div id="footer-bottom">

						<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

						<div class="pad group">

							<div class="grid one-half">

								
								<div id="copyright">
										<p>Quinto Elemento &copy; 2020. Derechos Reservados.</p>
								</div><!--/#copyright-->

								<div id="credit">
									<p><strong><a href="http://naufragosenlaweb.com" target="_blank">Diseño NelWeb</a></strong></p>
								</div><!--/#credit-->

							</div>

							<div class="grid one-half last">
																	<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Facebook" href="https://www.facebook.com/Quinto-Elemento-1677713842511375/" target="_blank"><i class="fab fa-facebook-f" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Twitter" href="#" ><i class="fab fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Instagram" href="https://www.instagram.com/quintoelemento.tv/" target="_blank"><i class="fab fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Envíanos tu mensaje" href="https://api.whatsapp.com/send?phone=59891490356" target="_blank"><i class="fab fa-whatsapp" ></i></a></li></ul>															</div>
						</div><!--/.pad-->
					</div><!--/#footer-bottom-->
				</footer><!--/#footer-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->
</div><!--/#wrapper-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/5to19/js/social.js?ver=1' id='miscript-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/jquery.fitvids.js?ver=5.5.3' id='boxstyle-fitvids-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/jq-sticky-anything.min.js?ver=5.5.3' id='boxstyle-jq-sticky-anything-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/scripts.js?ver=5.5.3' id='boxstyle-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&postid=46383&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Dejanos+T%C3%BA+Comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=feeb09a176a0a7ed7bd9336be9c78010d4d12b4a#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&postid=46383&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Dejanos+T%C3%BA+Comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=feeb09a176a0a7ed7bd9336be9c78010d4d12b4a#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2020%2F11%2Fposible-homicidio-en-lavalleja%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'104325005',post:'46383',tz:'-3',srv:'www.quintoelemento.uy'} ]);
	_stq.push([ 'clickTrackerInit', '104325005', '46383' ]);
</script>
</body>

<script data-ad-client="ca-pub-6242147052922966" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 26 Nov 2020 20:37:28 GMT -->
