<!DOCTYPE html><html class="no-js" lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.quintoelemento.uy/xmlrpc.php"><link media="all" href="https://www.quintoelemento.uy/wp-content/cache/autoptimize/css/autoptimize_03d1fe8446ae5f3fce1d86ad413da726.css" rel="stylesheet" /><title>Cáncer de piel, hoy día mundial, 85 uruguayos mueren por año &#8211; Quinto Elemento</title><meta name='robots' content='max-image-preview:large' /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed" href="https://www.quintoelemento.uy/feed/" /><link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed de los comentarios" href="https://www.quintoelemento.uy/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Comentario Cáncer de piel, hoy día mundial, 85 uruguayos mueren por año del feed" href="https://www.quintoelemento.uy/2021/06/cancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quintoelemento.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-190440634-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.quintoelemento.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-190440634-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.quintoelemento.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quintoelemento.uy/wp-json/wp/v2/posts/53757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quintoelemento.uy/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quintoelemento.uy/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://www.quintoelemento.uy/2021/06/cancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano/" /><link rel='shortlink' href='https://www.quintoelemento.uy/?p=53757' /><link rel="alternate" type="application/json+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.32.0" /> <script type="text/javascript">jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});</script> <script type="text/javascript">jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9249528280629521","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <meta property="og:type" content="article" /><meta property="og:title" content="Cáncer de piel, hoy día mundial, 85 uruguayos mueren por año" /><meta property="og:url" content="https://www.quintoelemento.uy/2021/06/cancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano/" /><meta property="og:description" content="El cáncer de piel es el más frecuente a nivel mundial y en nuestro país. Se estableció el 13 de junio como el “Día mundial del cáncer de piel” para concientizar e informar a la población sobre este…" /><meta property="article:published_time" content="2021-06-13T13:07:24+00:00" /><meta property="article:modified_time" content="2021-06-13T13:07:26+00:00" /><meta property="og:site_name" content="Quinto Elemento" /><meta property="og:image" content="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/06/skin-moles-1.jpg?fit=700%2C525&#038;ssl=1" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="525" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@valeriagiovanon" /><meta name="twitter:site" content="@valeriagiovanon" /><meta name="twitter:text:title" content="Cáncer de piel, hoy día mundial, 85 uruguayos mueren por año" /><meta name="twitter:image" content="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/06/skin-moles-1.jpg?fit=700%2C525&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2019/02/favicon.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-53757 single-format-standard wp-custom-logo col-2cl full-width wave-hide logged-out"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="wrapper"><div class="container" id="page"><div class="container-inner"><div class="main"><header id="header"><div class="group"><div class="group pad"><p class="site-title"><a href="https://www.quintoelemento.uy/" rel="home"><img src="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/01/logo-5to-elemento.jpg?fit=400%2C149&#038;ssl=1" alt="Quinto Elemento"></a></p></div></div><div id="header-sticky"><div id="wrap-nav-header" class="wrap-nav"><nav id="nav-header-nav" class="main-navigation nav-menu"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Expand Menu</span><div class="menu-toggle-icon"><span></span><span></span><span></span></div> </button><div class="menu-menu-container"><ul id="nav-header" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/"><i class="fa fa-home"></i></a></span></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/noticias/"><span class="screen-reader-text">Current Page Parent </span>Noticias</a></span></li><li id="menu-item-25821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25821"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/portada/"><span class="screen-reader-text">Current Page Parent </span>Portada</a></span></li><li id="menu-item-25820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25820"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a></span></li><li id="menu-item-25819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25819"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a></span></li><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a></span></li><li id="menu-item-27559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27559"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a></span></li><li id="menu-item-48191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48191"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/login/">Ingresar</a></span></li></ul></div></nav></div></div></header><div class="sidebar s2"> <a href="#" id="btn-mode" title="Switch Color"><i class="fas fa-toggle-off"></i></a><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Facebook" href="https://www.facebook.com/Quinto-Elemento-1677713842511375/" target="_blank"><i class="fab fa-facebook-f" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Twitter" href="#" ><i class="fab fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Instagram" href="https://www.instagram.com/quintoelemento.tv/" target="_blank"><i class="fab fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Envíanos tu mensaje" href="https://api.whatsapp.com/send?phone=59891490356" target="_blank"><i class="fab fa-whatsapp" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Ingresar" href="https://www.quintoelemento.uy/login/" ><i class="fab fa-wordpress" ></i></a></li></ul></div><div class="clear"></div><div class="main-inner group" id="content"><div class="content"><div class="pad group"><article class="post-53757 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada"><div class="post-category"> <a href="https://www.quintoelemento.uy/a/noticias/" rel="category tag">Noticias</a> / <a href="https://www.quintoelemento.uy/a/portada/" rel="category tag">Portada</a></div><h1 class="post-title">Cáncer de piel, hoy día mundial, 85 uruguayos mueren por año</h1><div class="post-date"> <i class="far fa-clock"></i>13 Jun. 2021</div><div class="clear"></div><div class="entry"><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9249528280629521"
 data-ad-slot="5735424679"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>El cáncer de piel es el más frecuente a nivel mundial y en nuestro país. Se estableció el 13 de junio como el “Día mundial del cáncer de piel” para concientizar e informar a la población sobre este mal.</p><figure class="wp-block-image"><img src="https://i0.wp.com/www.gub.uy/ministerio-salud-publica/sites/ministerio-salud-publica/files/imagenes/noticias/DIA_MUNDIAL_CANCER_DE_PIEL_W.jpg?w=620&#038;ssl=1" alt="Placa del Día de cáncer de piel" title="Placa del Día de cáncer de piel" data-recalc-dims="1"/></figure><p>Existen tres tipos de cáncer de piel entre los que el cáncer escamocelular y el basocelular son los más frecuentes; en la mayoría de las ocasiones se detectan en etapas tempranas y se curan solamente con su resección, es decir, mediante una intervención quirúrgica en la que se remueve el tejido afectado.</p><p>El tercer tipo de cáncer de piel es el llamado “melanoma”, más agresivo que el resto, tiene la capacidad de diseminarse y generar metástasis en otras partes del cuerpo. En caso de que se pueda detectar en etapas tempranas de desarrollo, también se puede lograr su curación.</p><p>En nuestro país se diagnostican 260 casos en promedio de melanoma por año y son 85 los uruguayos que mueren cada año por esta causa según el Registro Nacional del Cáncer. Estas cifras nos sitúan como el país que presenta las tasas más altas de incidencia y mortalidad por esta causa en Latinoamérica.</p><p>Aunque el cáncer de piel se puede presentar en cualquier lugar del cuerpo, es más común en las áreas más expuestas a la luz solar como la cara, el cuello, las manos y los brazos, puesto que la exposición solar es uno de los principales factores de riesgo. El tipo de piel más clara (fototipo), la naturaleza inmunitaria de la persona y factores genéticos también son elementos determinantes para el riesgo del desarrollo de un melanoma.</p><p>Algunas acciones básicas para la prevención del cáncer de piel son la no exposición al sol entre las 11.00 y 17.00hs, usar protector solar FPS UVA UVB que sea mayor o igual a 30, sobre todo en las zonas del cuerpo más expuestas; el uso de lentes solares con protección UVA UVB, el uso de sombrero de ala ancha que cubra orejas y cuello, usar ropa de color oscuro porque repelen los rayos ultravioletas y buscar no exponerse al sol directamente sino buscar estar a la sombra.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9249528280629521"
 data-ad-slot="5735424679"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Realizarse controles clínicos con dermatólogos que examinen la piel también es un pilar esencial en la prevención del cáncer de piel.</p><p>Existen tres tipos de cáncer de piel entre los que el cáncer escamocelular y el basocelular son los más frecuentes; en la mayoría de las ocasiones se detectan en etapas tempranas y se curan solamente con su resección, es decir, mediante una intervención quirúrgica en la que se remueve el tejido afectado.</p><p>El tercer tipo de cáncer de piel es el llamado “melanoma”, más agresivo que el resto, tiene la capacidad de diseminarse y generar metástasis en otras partes del cuerpo. En caso de que se pueda detectar en etapas tempranas de desarrollo, también se puede lograr su curación.</p><p>En nuestro país se diagnostican 260 casos en promedio de melanoma por año y son 85 los uruguayos que mueren cada año por esta causa según el Registro Nacional del Cáncer. Estas cifras nos sitúan como el país que presenta las tasas más altas de incidencia y mortalidad por esta causa en Latinoamérica.</p><p>Aunque el cáncer de piel se puede presentar en cualquier lugar del cuerpo, es más común en las áreas más expuestas a la luz solar como la cara, el cuello, las manos y los brazos, puesto que la exposición solar es uno de los principales factores de riesgo. El tipo de piel más clara (fototipo), la naturaleza inmunitaria de la persona y factores genéticos también son elementos determinantes para el riesgo del desarrollo de un melanoma.</p><p>Algunas acciones básicas para la prevención del cáncer de piel son la no exposición al sol entre las 11.00 y 17.00hs, usar protector solar FPS UVA UVB que sea mayor o igual a 30, sobre todo en las zonas del cuerpo más expuestas; el uso de lentes solares con protección UVA UVB, el uso de sombrero de ala ancha que cubra orejas y cuello, usar ropa de color oscuro porque repelen los rayos ultravioletas y buscar no exponerse al sol directamente sino buscar estar a la sombra.</p><p>Realizarse controles clínicos con dermatólogos que examinen la piel también es un pilar esencial en la prevención del cáncer de piel.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9249528280629521"
 data-ad-slot="5735424679"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><figure class="wp-block-image size-large"><a href="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/06/skin-moles.jpg?ssl=1"><img width="620" height="465" src="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/06/skin-moles.jpg?resize=620%2C465&#038;ssl=1" alt="" class="wp-image-53758" srcset="https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/06/skin-moles.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/06/skin-moles.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></figure><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Comparte esta nota:</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=C%C3%A1ncer%20de%20piel%2C%20hoy%20d%C3%ADa%20mundial%2C%2085%20uruguayos%20mueren%20por%20a%C3%B1o&#038;url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon twitter" role="img" aria-hidden="true"> <use xlink:href="#twitter"></use> </svg><span class="sss-name"><span class="screen-reader-text">Compartir en </span>Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon facebook" role="img" aria-hidden="true"> <use xlink:href="#facebook"></use> </svg><span class="sss-name"><span class="screen-reader-text">Compartir en </span>Facebook</span></a><a class="button whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=C%C3%A1ncer%20de%20piel%2C%20hoy%20d%C3%ADa%20mundial%2C%2085%20uruguayos%20mueren%20por%20a%C3%B1o%20%E2%80%94%20https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon whatsapp" role="img" aria-hidden="true"> <use xlink:href="#whatsapp"></use> </svg><span class="sss-name"><span class="screen-reader-text">Compartir en </span>WhatsApp</span></a><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F&#038;text=C%C3%A1ncer%20de%20piel%2C%20hoy%20d%C3%ADa%20mundial%2C%2085%20uruguayos%20mueren%20por%20a%C3%B1o" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon telegram-plane" role="img" aria-hidden="true"> <use xlink:href="#telegram-plane"></use> </svg><span class="sss-name"><span class="screen-reader-text">Compartir en </span>Telegram</span></a></div></div><div class="clear"></div></div></article><div class="clear"></div><div class="clear"></div><div id="comments" class="themeform"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejanos Tú Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/cancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&#038;postid=53757&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dejanos+T%C3%BA+Comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=addd930fb7f008fea35aad038a4a6db755fc9395#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div class="sidebar s1"><div class="sidebar-content"><ul class="post-nav group"><li class="next"><a href="https://www.quintoelemento.uy/2021/06/recluso-se-disfrazo-de-arbolito-para-escapar-lo-detuvo-el-ejercito/" rel="next"><i class="fas fa-chevron-right"></i><strong>Next story</strong> <span>Recluso se disfrazó de «arbolito» para escapar, lo detuvo el Ejército</span></a></li><li class="previous"><a href="https://www.quintoelemento.uy/2021/06/atraveso-la-rotonda-como-en-las-peliculas-sin-lesionados/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>Atravesó la rotonda como en las películas, sin lesionados</span></a></li></ul><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="group"><span>Envianos tu noticia</span></h3><div class="textwidget custom-html-widget"><center><a href="https://api.whatsapp.com/send?phone=59891490356" target="_blank" rel="noopener"><img src="/a/banner/envianos-tu-noticia.gif" alt="Quinto Elemento" style="box-shadow:#fff 0 0 25px 20px;"></a></center></div></div><div id="alxposts-4" class="widget widget_alx_posts"><h3 class="group"><span>Editorial</span></h3><ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail"> <a href="https://www.quintoelemento.uy/2021/05/la-matanza-en-la-grieta-todo-vale/"> <img width="520" height="292" src="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/05/IMG-20201222-WA0002.jpg?resize=520%2C292&amp;ssl=1" class="attachment-alx-medium size-alx-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/05/IMG-20201222-WA0002.jpg?resize=520%2C292&amp;ssl=1 520w, https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/05/IMG-20201222-WA0002.jpg?resize=720%2C404&amp;ssl=1 720w, https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/05/IMG-20201222-WA0002.jpg?zoom=2&amp;resize=520%2C292&amp;ssl=1 1040w, https://i1.wp.com/www.quintoelemento.uy/wp-content/uploads/2021/05/IMG-20201222-WA0002.jpg?zoom=3&amp;resize=520%2C292&amp;ssl=1 1560w" sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="post-item-inner group"><p class="post-item-title"><a href="https://www.quintoelemento.uy/2021/05/la-matanza-en-la-grieta-todo-vale/" rel="bookmark">La matanza en la grieta, todo vale</a></p></div></li></ul></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner/cartagena-ene2020.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Estdudio Juridico Notarial - Cartagena Hnos"></center></div></div><div id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner/los-naranjos.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Hotel Los Naranjos"></center></div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9249528280629521"
 data-ad-slot="4350831447"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><footer id="footer"><div id="footer-ads"></div><div id="footer-bottom"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"><div id="copyright"><p>Quinto Elemento Multimedios 2021.-</p></div><div id="credit"><p><a href="https://hostingservicios.com" target="_blank">Sitio alojado por Hosting Servicios</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Facebook" href="https://www.facebook.com/Quinto-Elemento-1677713842511375/" target="_blank"><i class="fab fa-facebook-f" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Twitter" href="#" ><i class="fab fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Instagram" href="https://www.instagram.com/quintoelemento.tv/" target="_blank"><i class="fab fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Envíanos tu mensaje" href="https://api.whatsapp.com/send?phone=59891490356" target="_blank"><i class="fab fa-whatsapp" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Ingresar" href="https://www.quintoelemento.uy/login/" ><i class="fab fa-wordpress" ></i></a></li></ul></div></div></div></footer></div></div></div></div><div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Acción no permitida! HostingServicios.com</span></div><svg xmlns="https://www.w3.org/2000/svg" id="scriptlesssocialsharing-svg" style="display: none;" role="img"> <symbol id="envelope" viewBox="0 0 512 512"> <path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path> </symbol> <symbol id="envelope-square" viewBox="0 0 448 512"> <path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z"></path> </symbol> <symbol id="facebook" viewBox="0 0 512 512"> <path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path> </symbol> <symbol id="facebook-f" viewBox="0 0 320 512"> <path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path> </symbol> <symbol id="facebook-square" viewBox="0 0 448 512"> <path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path> </symbol> <symbol id="get-pocket" viewBox="0 0 448 512"> <path d="M407.6 64h-367C18.5 64 0 82.5 0 104.6v135.2C0 364.5 99.7 464 224.2 464c124 0 223.8-99.5 223.8-224.2V104.6c0-22.4-17.7-40.6-40.4-40.6zm-162 268.5c-12.4 11.8-31.4 11.1-42.4 0C89.5 223.6 88.3 227.4 88.3 209.3c0-16.9 13.8-30.7 30.7-30.7 17 0 16.1 3.8 105.2 89.3 90.6-86.9 88.6-89.3 105.5-89.3 16.9 0 30.7 13.8 30.7 30.7 0 17.8-2.9 15.7-114.8 123.2z"></path> </symbol> <symbol id="linkedin" viewBox="0 0 448 512"> <path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path> </symbol> <symbol id="linkedin-in" viewBox="0 0 448 512"> <path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path> </symbol> <symbol id="pinterest" viewBox="0 0 496 512"> <path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path> </symbol> <symbol id="pinterest-p" viewBox="0 0 384 512"> <path d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path> </symbol> <symbol id="pinterest-square" viewBox="0 0 448 512"> <path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path> </symbol> <symbol id="reddit" viewBox="0 0 512 512"> <path d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path> </symbol> <symbol id="reddit-alien" viewBox="0 0 512 512"> <path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path> </symbol> <symbol id="reddit-square" viewBox="0 0 448 512"> <path d="M283.2 345.5c2.7 2.7 2.7 6.8 0 9.2-24.5 24.5-93.8 24.6-118.4 0-2.7-2.4-2.7-6.5 0-9.2 2.4-2.4 6.5-2.4 8.9 0 18.7 19.2 81 19.6 100.5 0 2.4-2.3 6.6-2.3 9 0zm-91.3-53.8c0-14.9-11.9-26.8-26.5-26.8-14.9 0-26.8 11.9-26.8 26.8 0 14.6 11.9 26.5 26.8 26.5 14.6 0 26.5-11.9 26.5-26.5zm90.7-26.8c-14.6 0-26.5 11.9-26.5 26.8 0 14.6 11.9 26.5 26.5 26.5 14.9 0 26.8-11.9 26.8-26.5 0-14.9-11.9-26.8-26.8-26.8zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-99.7 140.6c-10.1 0-19 4.2-25.6 10.7-24.1-16.7-56.5-27.4-92.5-28.6l18.7-84.2 59.5 13.4c0 14.6 11.9 26.5 26.5 26.5 14.9 0 26.8-12.2 26.8-26.8 0-14.6-11.9-26.8-26.8-26.8-10.4 0-19.3 6.2-23.8 14.9l-65.7-14.6c-3.3-.9-6.5 1.5-7.4 4.8l-20.5 92.8c-35.7 1.5-67.8 12.2-91.9 28.9-6.5-6.8-15.8-11-25.9-11-37.5 0-49.8 50.4-15.5 67.5-1.2 5.4-1.8 11-1.8 16.7 0 56.5 63.7 102.3 141.9 102.3 78.5 0 142.2-45.8 142.2-102.3 0-5.7-.6-11.6-2.1-17 33.6-17.2 21.2-67.2-16.1-67.2z"></path> </symbol> <symbol id="sms" viewBox="0 0 512 512"> <path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path> </symbol> <symbol id="telegram" viewBox="0 0 496 512"> <path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path> </symbol> <symbol id="telegram-plane" viewBox="0 0 448 512"> <path d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path> </symbol> <symbol id="twitter" viewBox="0 0 512 512"> <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path> </symbol> <symbol id="twitter-square" viewBox="0 0 448 512"> <path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path> </symbol> <symbol id="whatsapp" viewBox="0 0 448 512"> <path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path> </symbol> <symbol id="whatsapp-square" viewBox="0 0 448 512"> <path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path> </symbol> </svg> <script type='text/javascript' id='theme-my-login-js-extra'>var themeMyLogin = {"action":"","errors":[]};</script> <script type='text/javascript' id='boxstyle-switch-js-extra'>var boxstyleObject = {"template_directory_uri":"https:\/\/www.quintoelemento.uy\/wp-content\/themes\/boxstyle","stylesheet_directory_uri":"https:\/\/www.quintoelemento.uy\/wp-content\/themes\/boxstyle"};</script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&postid=53757&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Dejanos+T%C3%BA+Comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=addd930fb7f008fea35aad038a4a6db755fc9395#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&postid=53757&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Dejanos+T%C3%BA+Comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=addd930fb7f008fea35aad038a4a6db755fc9395#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F06%2Fcancer-de-piel-hoy-dia-mundial-85-uruguayos-mueren-por-ano%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script src='https://stats.wp.com/e-202124.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'104325005',post:'53757',tz:'-3',srv:'www.quintoelemento.uy'} ]);
	_stq.push([ 'clickTrackerInit', '104325005', '53757' ]);</script> <script defer src="https://www.quintoelemento.uy/wp-content/cache/autoptimize/js/autoptimize_e1afea5b668c06c0b4f5a235bda31b3a.js"></script></body></html>