<!DOCTYPE html> 
<html class="no-js" lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quintoelemento.uy/xmlrpc.php">
	
	<title>Confirmado, este martes se habilita el paso fronterizo entre Concordia y Salto &#8211; Quinto Elemento</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed" href="https://www.quintoelemento.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed de los comentarios" href="https://www.quintoelemento.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Comentario Confirmado, este martes se habilita el paso fronterizo entre Concordia y Salto del feed" href="https://www.quintoelemento.uy/2021/10/confirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quintoelemento.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quintoelemento.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://www.quintoelemento.uy/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.2.1' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing__buttons a.button { padding: 15px; flex: 1; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.quintoelemento.uy/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://www.quintoelemento.uy/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='boxstyle-style-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='boxstyle-style-inline-css' type='text/css'>
body { font-family: "Open Sans", Arial, sans-serif; }
.container-inner { max-width: 1140px; }

::selection { background-color: #2498c7; }
::-moz-selection { background-color: #2498c7; }

a,
.themeform label .required,
.post-hover:hover .post-title a,
.post-title a:hover,
.post-nav li a:hover span,
.post-nav li a:hover i,
.widget > h3:after,
.widget_rss ul li a,
.widget_calendar a,
.alx-tabs-nav li.active a,
.alx-tab .tab-item-category a,
.alx-posts .post-item-category a,
.alx-tab li:hover .tab-item-title a,
.alx-tab li:hover .tab-item-comment a,
.alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #2498c7; }

.themeform input[type="button"],
.themeform input[type="reset"],
.themeform input[type="submit"],
.themeform button[type="button"],
.themeform button[type="reset"],
.themeform button[type="submit"],
.s2,
#profile-curve,
.toggle-search,
#footer:before,
.post-tags a:hover,
.author-bio .bio-avatar:after,
.widget_calendar caption,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after,
#flexslider-featured .flex-control-nav li a.flex-active { background-color: #2498c7; }

.alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #2498c7;  }

#header .nav-menu:not(.mobile) > div > ul > li.current_page_item > span, 
#header .nav-menu:not(.mobile) > div > ul > li.current-menu-item > span, 
#header .nav-menu:not(.mobile) > div > ul > li.current-menu-ancestor > span, 
#header .nav-menu:not(.mobile) > div > ul > li.current-post-parent > span { border-color: #2498c7; }
				

img,
.alx-tab img, 
.alx-posts img,
#profile-image img,
.post-list .post-thumbnail img,
.post-format,
.post-thumbnail img,
#flexslider-featured.featured .post-inner { -webkit-border-radius: 3px; border-radius: 3px; }
#flexslider-featured.featured .post-title { border-radius: 0 0 3px 3px; }
				
.site-title a img { max-height: 120px; }
.post-comments { background-color: #009bbb; }
.site-title a, .site-description { color: #blank; }

</style>
<link rel='stylesheet' id='boxstyle-responsive-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/responsive.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='boxstyle-font-awesome-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/fonts/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='boxstyle-scheme-css'  href='https://www.quintoelemento.uy/wp-content/themes/boxstyle/light.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?ver=1.0.1' id='alx-ext-sharrre-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/jquery.flexslider.min.js?ver=5.8.1' id='boxstyle-flexslider-js'></script>
<link rel="https://api.w.org/" href="https://www.quintoelemento.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quintoelemento.uy/wp-json/wp/v2/posts/57067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quintoelemento.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quintoelemento.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.quintoelemento.uy/2021/10/confirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto/" />
<link rel='shortlink' href='https://www.quintoelemento.uy/?p=57067' />
<link rel="alternate" type="application/json+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F10%2Fconfirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F10%2Fconfirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto%2F&#038;format=xml" />
		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				<link rel="icon" href="https://www.quintoelemento.uy/wp-content/uploads/2019/02/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.quintoelemento.uy/wp-content/uploads/2019/02/favicon-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.quintoelemento.uy/wp-content/uploads/2019/02/favicon-200x200.png" />
<meta name="msapplication-TileImage" content="https://www.quintoelemento.uy/wp-content/uploads/2019/02/favicon-300x300.png" />
<style id="kirki-inline-styles"></style>	
</head>

<body class="post-template-default single single-post postid-57067 single-format-standard wp-custom-logo col-2cl full-width wave-hide logged-out">


<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div id="wrapper">

	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">

				<header id="header">
		
					<div class="group">
						
													<div class="group pad">
								<p class="site-title"><a href="https://www.quintoelemento.uy/" rel="home"><img src="https://www.quintoelemento.uy/wp-content/uploads/2021/01/logo-5to-elemento.jpg" alt="Quinto Elemento"></a></p>
															</div>
												
						
					</div><!--/.group-->
					
										
					<div id="header-sticky">
													<div id="wrap-nav-header" class="wrap-nav">
										<nav id="nav-header-nav" class="main-navigation nav-menu">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<span class="screen-reader-text">Expand Menu</span><div class="menu-toggle-icon"><span></span><span></span><span></span></div>			</button>
			<div class="menu-menu-container"><ul id="nav-header" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/"><i class="fa fa-home"></i></a></span></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/noticias/"><span class="screen-reader-text">Current Page Parent </span>Noticias</a></span></li>
<li id="menu-item-25821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25821"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/portada/"><span class="screen-reader-text">Current Page Parent </span>Portada</a></span></li>
<li id="menu-item-25820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25820"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a></span></li>
<li id="menu-item-25819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25819"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a></span></li>
<li id="menu-item-27559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27559"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a></span></li>
<li id="menu-item-48191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48191"><span class="menu-item-wrapper"><a href="https://www.quintoelemento.uy/login/">Ingresar</a></span></li>
</ul></div>		</nav>
										
															</div>
											</div>
				
				</header><!--/#header-->
						
				<div class="sidebar s2">
											<a href="#" id="btn-mode" title="Switch Color"><i class="fas fa-toggle-off"></i></a>
																<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Facebook" href="https://www.facebook.com/Quinto-Elemento-1677713842511375/" target="_blank"><i class="fab fa-facebook-f" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Twitter" href="#" ><i class="fab fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Instagram" href="https://www.instagram.com/quintoelemento.tv/" target="_blank"><i class="fab fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Envíanos tu mensaje" href="https://api.whatsapp.com/send?phone=59891490356" target="_blank"><i class="fab fa-whatsapp" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Ingresar" href="https://www.quintoelemento.uy/login/" ><i class="fab fa-wordpress" ></i></a></li></ul>									</div>
				<div class="clear"></div>

								
				<div class="main-inner group" id="content">

<div class="content">
	<div class="pad group">
		
					<article class="post-57067 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada">	
				
				<div class="post-category">
					<a href="https://www.quintoelemento.uy/a/noticias/" rel="category tag">Noticias</a> / <a href="https://www.quintoelemento.uy/a/portada/" rel="category tag">Portada</a>				</div><!--/.post-category-->
				
				<h1 class="post-title">Confirmado, este martes se habilita el paso fronterizo entre Concordia y Salto</h1>
				
				<div class="post-date">
					<i class="far fa-clock"></i>18 Oct. 2021				</div><!--/.post-date-->
				
								
				<div class="clear"></div>
				
				<div class="entry">	
					<div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Durante la visita de este lunes a Gualeguaychú del ministro del Interior de la Nación, Eduardo de Pedro, el gobernador Gustavo Bordet hizo declaraciones públicas al respecto.</p>



<p>«Nosotros confiamos en que el día de hoy (lunes 18 de octubre) podríamos estar habilitando el paso fronterizo Concordia &#8211; Salto», expresó el mandatario. Subrayando que &#8211; a posteriori &#8211; «se habilitarán el de Colón y el de Gualeguaychú».</p>



<p>Bordet aclaró que «la diferencia estriba en que el puesto sanitario está del lado argentino &#8211; en Concordia/Salto &#8211; con lo cual es más rápido la autorización». En cambio, «en los casos de Colón y Gualeguaychú, está del lago uruguayo, así que resta autorizar la autorización del vecino país», agregó.</p>



<p>Sin embargo, insistió en que «en breve, tendremos los tres corredores habilitados».</p>



<h5>Corredores</h5>



<p>Oficialmente, se explicó que «a partir del 19/10 se eliminan los cupos de ingreso al país», por lo que los «nuevos corredores seguros de ingreso al país son:</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>«Aeropuerto Internacional de Tucumán &#8211; Misiones: Centro de Frontera Posadas &#8211; Encarnación &#8211; Misiones: Bernardo de Irigoyen &#8211; Dionisio Cerqueri y&nbsp;<strong>Entre Ríos: Centro de Frontera Concordia &#8211; Salto».</strong></p>



<p>Además, se detalló que los otros corredores seguros al momento son:</p>



<p>&#8211; Misiones: Centro de Frontera Iguazú &#8211; Foz de Iguazú y el Aeropuerto Internacional Cataratas del Iguazú.<br>&#8211; Mendoza: Aeropuerto Internacional Gobernador Francisco Gabrielli «El Plumerillo» y Centro de Frontera Sistema Cristo Redentor, paso Horcones.<br>&#8211; PBA y CABA: Aeropuertos Internacionales de Ezeiza, Aeroparque y de San Fernando y terminales portuarias de Buquebus y Colonia Express.<br>&#8211; Ushuaia: Aeropuerto Internacional «Malvinas Argentinas» y Puerto de Ushuaia. (Abre el día después del anuncio -20/10-)<br>&#8211; Jujuy: Paso vecinal fronterizo La Quiaca – Villazón<br>&#8211; Córdoba: Aeropuerto internacional de Córdoba</p>



<p>Por último, se mencionó que &#8211; al momento &#8211; «pueden ingresar al país personas nacionales, residentes o turistas residentes de países limítrofes, con esquema de vacunación completo, que hayan permanecido en estos durante los catorce días previos al ingreso al territorio nacional».</p>



<p>«A partir del 1° de noviembre comienza la apertura a países de todo el mundo con esquema de vacunación completo», se remató oficialmente.</p>



<p>Diario Río Uruguay </p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-image size-full"><a href="https://www.quintoelemento.uy/wp-content/uploads/2021/10/r_1613478352.jpg"><img width="768" height="512" src="https://www.quintoelemento.uy/wp-content/uploads/2021/10/r_1613478352.jpg" alt="" class="wp-image-57068" srcset="https://www.quintoelemento.uy/wp-content/uploads/2021/10/r_1613478352.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2021/10/r_1613478352-300x200.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Comparte esta nota:</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Confirmado%2C%20este%20martes%20se%20habilita%20el%20paso%20fronterizo%20entre%20Concordia%20y%20Salto&#038;url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F10%2Fconfirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="sss-name"><span class="screen-reader-text">Compartir en </span>Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F10%2Fconfirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="sss-name"><span class="screen-reader-text">Compartir en </span>Facebook</span></a><a class="button whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=Confirmado%2C%20este%20martes%20se%20habilita%20el%20paso%20fronterizo%20entre%20Concordia%20y%20Salto%20%E2%80%94%20https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F10%2Fconfirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon whatsapp" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg>
<span class="sss-name"><span class="screen-reader-text">Compartir en </span>WhatsApp</span></a><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2021%2F10%2Fconfirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto%2F&#038;text=Confirmado%2C%20este%20martes%20se%20habilita%20el%20paso%20fronterizo%20entre%20Concordia%20y%20Salto" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon telegram" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg>
<span class="sss-name"><span class="screen-reader-text">Compartir en </span>Telegram</span></a></div></div>										<div class="clear"></div>				
				</div><!--/.entry-->
				
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
		<div class="clear"></div>
		
				
				
				
		
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/confirmado-este-martes-se-habilita-el-paso-fronterizo-entre-concordia-y-salto/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.quintoelemento.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='57067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="639b114cfa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="23"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!--/#comments-->		
	</div><!--/.pad-->
</div><!--/.content-->


	<div class="sidebar s1">
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"><a href="https://www.quintoelemento.uy/2021/10/un-fallecido-por-siniestro-de-transito-en-la-31/" rel="next"><i class="fas fa-chevron-right"></i><strong>Next story</strong> <span>Un fallecido por siniestro de tránsito en la 31</span></a></li>
		<li class="previous"><a href="https://www.quintoelemento.uy/2021/10/siniestro-con-responsabilidad-asumida/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>Siniestro con responsabilidad asumida</span></a></li>
	</ul>
			
						
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="group"><span>Envianos tu noticia</span></h3><div class="textwidget custom-html-widget"><center><a href="https://api.whatsapp.com/send?phone=59891490356" target="_blank" rel="noopener"><img src="/a/banner/envianos-tu-noticia.gif" alt="Quinto Elemento" style="box-shadow:#fff 0 0 25px 20px;"></a></center></div></div><div id="alxposts-4" class="widget widget_alx_posts">
<h3 class="group"><span>Editorial</span></h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.quintoelemento.uy/2021/10/la-ciudad-de-los-conitos/">
											<img width="520" height="292" src="https://www.quintoelemento.uy/wp-content/uploads/2021/10/IMG_20211001_225524-520x292.jpg" class="attachment-alx-medium size-alx-medium wp-post-image" alt="" srcset="https://www.quintoelemento.uy/wp-content/uploads/2021/10/IMG_20211001_225524-520x292.jpg 520w, https://www.quintoelemento.uy/wp-content/uploads/2021/10/IMG_20211001_225524-720x404.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://www.quintoelemento.uy/2021/10/la-ciudad-de-los-conitos/" rel="bookmark">La ciudad de los conitos</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner/cartagena-ene2020.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Estdudio Juridico Notarial - Cartagena Hnos"></center></div></div><div id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner/los-naranjos.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Hotel Los Naranjos"></center></div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to adap Cuad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="4350831447"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->
	

</div><!--/.main-inner-->
				
				<footer id="footer">
				
										<div id="footer-ads">
											</div><!--/#footer-ads-->
											
										
										
					<div id="footer-bottom">
						
						<a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>
							
						<div class="pad group">
							
							<div class="grid one-half">
								
																
								<div id="copyright">
																			<p>Quinto Elemento Multimedios 2021.-</p>
																	</div><!--/#copyright-->
								
																<div id="credit">
									<p><a href="https://hostingservicios.com" target="_blank">Sitio alojado por Hosting Servicios</a></p>
								</div><!--/#credit-->
																
							</div>
							
							<div class="grid one-half last">	
																	<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Facebook" href="https://www.facebook.com/Quinto-Elemento-1677713842511375/" target="_blank"><i class="fab fa-facebook-f" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Twitter" href="#" ><i class="fab fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Seguinos en Instagram" href="https://www.instagram.com/quintoelemento.tv/" target="_blank"><i class="fab fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Envíanos tu mensaje" href="https://api.whatsapp.com/send?phone=59891490356" target="_blank"><i class="fab fa-whatsapp" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Ingresar" href="https://www.quintoelemento.uy/login/" ><i class="fab fa-wordpress" ></i></a></li></ul>															</div>
						
						</div><!--/.pad-->

					</div><!--/#footer-bottom-->

				</footer><!--/#footer-->
				
			</div><!--/.main-->	
		</div><!--/.container-inner-->
	</div><!--/.container-->

</div><!--/#wrapper-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Acción no permitida! HostingServicios.com</span></div><script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/nav.js?ver=1610913517' id='alexmedia-nav-script-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/jquery.fitvids.js?ver=5.8.1' id='boxstyle-fitvids-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/jq-sticky-anything.min.js?ver=5.8.1' id='boxstyle-jq-sticky-anything-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/scripts.js?ver=5.8.1' id='boxstyle-scripts-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/cookie.min.js?ver=2.2.0' id='boxstyle-cookie-js'></script>
<script type='text/javascript' id='boxstyle-switch-js-extra'>
/* <![CDATA[ */
var boxstyleObject = {"template_directory_uri":"https:\/\/www.quintoelemento.uy\/wp-content\/themes\/boxstyle","stylesheet_directory_uri":"https:\/\/www.quintoelemento.uy\/wp-content\/themes\/boxstyle"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/boxstyle/js/switch.js?ver=2.0' id='boxstyle-switch-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>