<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>«No tienen nada que decir de la LUC, esto es contra el Gobierno» &#8211; Quinto Elemento</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed" href="https://www.quintoelemento.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed de los comentarios" href="https://www.quintoelemento.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Comentario «No tienen nada que decir de la LUC, esto es contra el Gobierno» del feed" href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quintoelemento.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://www.quintoelemento.uy/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.quintoelemento.uy/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1645653949' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.quintoelemento.uy/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://www.quintoelemento.uy/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1645653951' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://www.quintoelemento.uy/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quintoelemento.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.quintoelemento.uy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.quintoelemento.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='protect-link-css-css'  href='https://www.quintoelemento.uy/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1645653948' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css'  href='https://www.quintoelemento.uy/wp-content/themes/newsever/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.quintoelemento.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.9.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.9.1' id='awpa-custom-bg-scripts-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-190440634-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.quintoelemento.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-190440634-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.quintoelemento.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quintoelemento.uy/wp-json/wp/v2/posts/63620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quintoelemento.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quintoelemento.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/" />
<link rel='shortlink' href='https://www.quintoelemento.uy/?p=63620' />
<link rel="alternate" type="application/json+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F03%2Fno-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F03%2Fno-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" />		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.quintoelemento.uy/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
                        .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1500px;
            }
            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
            }

        </style>
        
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9249528280629521" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«No tienen nada que decir de la LUC, esto es contra el Gobierno»" />
<meta property="og:url" content="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/" />
<meta property="og:description" content="El Dr. Carlos Silva, de la Lista 50 del Partido Nacional, volvió a enfatizar en que lo del próximo 27 de marzo es no es más que un medir fuerzas con el gobierno nacional.Silva dijo que “nosotros ll…" />
<meta property="article:published_time" content="2022-03-10T15:14:57+00:00" />
<meta property="article:modified_time" content="2022-03-10T15:15:00+00:00" />
<meta property="og:site_name" content="Quinto Elemento" />
<meta property="og:image" content="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg" />
<meta property="og:image:width" content="898" />
<meta property="og:image:height" content="1261" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@valeriagiovanon" />
<meta name="twitter:site" content="@valeriagiovanon" />
<meta name="twitter:text:title" content="«No tienen nada que decir de la LUC, esto es contra el Gobierno»" />
<meta name="twitter:image" content="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-63620 single-format-standard wp-custom-logo wp-embed-responsive aft-dark-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="categories-2" class="widget newsever-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2>
			<ul>
					<li class="cat-item cat-item-50"><a href="https://www.quintoelemento.uy/a/clima/">Clima</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.quintoelemento.uy/a/foto-del-dia/">Foto del día</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.quintoelemento.uy/a/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.quintoelemento.uy/a/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.quintoelemento.uy/a/portada/">Portada</a>
</li>
			</ul>

			</div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        10 Mar. 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  data-bg"
     data-background="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-pngtree-news-red-and-blue-stripe-tv-background-image_902549.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.quintoelemento.uy/" class="custom-logo-link" rel="home"><img width="374" height="149" src="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-quinto22.png" class="custom-logo" alt="Quinto Elemento" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-quinto22.png 374w, https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-quinto22-300x120.png 300w" sizes="(max-width: 374px) 100vw, 374px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.quintoelemento.uy/"
                                   rel="home">Quinto Elemento</a>
                            </p>
                        
                                                    <p class="site-description">Tu portal de noticias</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    ATENCIÓN                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>ÚLTIMAS NOTICIAS</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-150x150.jpg"
                                                 alt="Día Mundial del Riñón">
                                                                            </span>

                                            Día Mundial del Riñón                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-150x150.jpg"
                                                 alt="Dejó ventana abierta y se llevaron la guita">
                                                                            </span>

                                            Dejó ventana abierta y se llevaron la guita                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164-150x150.jpg"
                                                 alt="Decidir por uno mismo es sagrado">
                                                                            </span>

                                            Decidir por uno mismo es sagrado                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-150x150.jpg"
                                                 alt="«No tienen nada que decir de la LUC, esto es contra el Gobierno»">
                                                                            </span>

                                            «No tienen nada que decir de la LUC, esto es contra el Gobierno»                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/03/dr-carlos-silva-este-es-un-referendum-al-gobierno/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/FB_IMG_1612995308279-3-150x150.jpg"
                                                 alt="Dr. Carlos Silva: «este es un referendum al gobierno»">
                                                                            </span>

                                            Dr. Carlos Silva: «este es un referendum al gobierno»                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                                <span class="aft-home-icon">
                                                                                        <a href="https://www.quintoelemento.uy">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                            <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Menú principal                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.quintoelemento.uy/a/noticias/">Noticias</a></li>
<li id="menu-item-25821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25821"><a href="https://www.quintoelemento.uy/a/portada/">Portada</a></li>
<li id="menu-item-25820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25820"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a></li>
<li id="menu-item-25819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25819"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a></li>
<li id="menu-item-27559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27559"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.quintoelemento.uy/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    <div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">

            <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.quintoelemento.uy/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.quintoelemento.uy/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.quintoelemento.uy/2022/03/" itemprop="item"><span itemprop="name">th</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/" itemprop="item"><span itemprop="name">«No tienen nada que decir de la LUC, esto es contra el Gobierno»</span></a><meta itemprop="position" content="4" /></li></ul></div>
        </div>
                </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="898" height="1261" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg 898w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-214x300.jpg 214w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-729x1024.jpg 729w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-768x1078.jpg 768w" sizes="(max-width: 898px) 100vw, 898px" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">«No tienen nada que decir de la LUC, esto es contra el Gobierno»</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                <span class="min-read">2 min de lectura</span>            </div>
                    </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-63620" class="post-63620 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El Dr. Carlos Silva, de la Lista 50 del Partido Nacional, volvió a enfatizar en que lo del próximo 27 de marzo es no es más que un medir fuerzas con el gobierno nacional.<br>Silva dijo que “nosotros llevamos casi 300 casas identificadas hasta ahora a lo que se suman otro montón de hogares identificados de otros compañeros que están trabajando muchísimo y habla de que Aires Fresco encabezado por el Dr. Carlos Albisu viene habiendo un muy buen trabajo”.<br>El dirigente nacionalista agregó que “vamos a comenzar un casa a casa en todos los barrios para explicar los motivos por los que votar NO el 27 de marzo. Hay 60 artículos que no van a ser derogados sino sustituídos y eso la gente debe saberlo. Esta ley que lleva 20 meses de vigencia no le hizo daño a nadie le ha dado más libertad a la gente, más derechos a la gente y nadie puede decir un solo caso de esta ley cortando derechos. Pueden confundir a la gente como cuando dicen en los barrios que le van a rebajar las jubilaciones o quitar las tarjetas Mides. A la gente le pido que se de cuenta que la campaña de la mentira está instalada”.<br>El Dr. Carlos Silva agregó que “los defensores del SI no tienen argumentos para derogar la LUC y agarran para la campaña de la mentira para ponerle un palo en la rueda al gobierno. Se ha visto en los debates, no tienen que decir de la LUC y esto es claramente un referéndum al gobierno”.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-image size-large"><a href="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg"><img width="729" height="1024" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-729x1024.jpg" alt="" class="wp-image-63621" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-729x1024.jpg 729w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-214x300.jpg 214w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-768x1078.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg 898w" sizes="(max-width: 729px) 100vw, 729px" /></a></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                                            </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejanos Tú Comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&#038;postid=63620&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dejanos+T%C3%BA+Comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c523d6b4b1f4e58de6901cf7ae85da11627552e3#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F03%2Fno-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más historias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">
                                <img width="190" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-190x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-190x300.jpg 190w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-649x1024.jpg 649w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-768x1213.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-973x1536.jpg 973w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-1024x1617.jpg 1024w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1.jpg 1297w" sizes="(max-width: 190px) 100vw, 190px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">Día Mundial del Riñón</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">
                                <img width="300" height="221" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-300x221.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-1024x753.jpg 1024w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-768x565.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">Dejó ventana abierta y se llevaron la guita</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">
                                <img width="300" height="218" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164-300x218.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164-300x218.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164.jpg 385w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min de lectura</span>                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">Decidir por uno mismo es sagrado</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-2" class="widget_text widget newsever-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Envianos tu noticia</span></h2><div class="textwidget custom-html-widget"><center><a href="https://api.whatsapp.com/send?phone=59891490356" target="_blank" rel="noopener"><img src="/a/banner/envianos-tu-noticia.gif" alt="Quinto Elemento" style="box-shadow:#fff 0 0 25px 20px;"></a></center></div></div><div id="custom_html-28" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner/los-naranjos.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Hotel Los Naranjos"></center></div></div><div id="custom_html-29" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to adap Cuad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="4350831447"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="block-12" class="widget newsever-widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9249528280629521"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="6123071946"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="newsever_tabbed_posts-2" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-default ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-2-recent"
                               aria-controls="Recientes" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  ULTIMAS                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular"
                               aria-controls="Populares" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  POPULAR                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">
                                            Día Mundial del Riñón                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">
                                            Dejó ventana abierta y se llevaron la guita                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">2 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">
                                            Decidir por uno mismo es sagrado                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">2 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/">
                                            «No tienen nada que decir de la LUC, esto es contra el Gobierno»                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/03/dr-carlos-silva-este-es-un-referendum-al-gobierno/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/FB_IMG_1612995308279-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/FB_IMG_1612995308279-3-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/FB_IMG_1612995308279-3-300x300.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/FB_IMG_1612995308279-3.jpg 607w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">2 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/03/dr-carlos-silva-este-es-un-referendum-al-gobierno/">
                                            Dr. Carlos Silva: «este es un referendum al gobierno»                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-200x200.jpg 200w, https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">3 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
                                            Emotiva carta de Maestra Rural salteña al Presidente Lacalle Pou y espera su respuesta                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
            83        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
            83        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/04/ine7075-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/04/ine7075-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/04/ine7075-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">2 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
                                            Uruguay trabaja ya tiene fecha para sus inscripciones                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
            57        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
            57        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/03/limita-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/03/limita-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/03/limita-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
                                            Ediles del Frente Amplio adulteraron facturas en encuentro de Rivera: incluído el presidente de la Junta                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
            54        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
            54        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/01/luis2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/01/luis2-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/01/luis2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">3 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
                                            Vergonzoso e inexplicable                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
            33        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
            33        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/02/nene-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/02/nene-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/02/nene-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
                                            Tragedia en el Arapey: apareció el cuerpo del joven ahogado                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
            16        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
            16        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
                </div>
            </div>
            </div><div id="block-13" class="widget newsever-widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9249528280629521"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="6123071946"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Te pueden interesar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">
                                        <img width="190" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-190x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-190x300.jpg 190w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-649x1024.jpg 649w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-768x1213.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-973x1536.jpg 973w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1-1024x1617.jpg 1024w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/IMG_20220310_122310-1.jpg 1297w" sizes="(max-width: 190px) 100vw, 190px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/03/dia-mundial-del-rinon/">Día Mundial del Riñón</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">
                                        <img width="300" height="221" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-300x221.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-1024x753.jpg 1024w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73-768x565.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/ventana-abierta-de-la-casa-antigua-2cgcx73.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/03/dejo-ventana-abierta-y-se-llevaron-la-guita/">Dejó ventana abierta y se llevaron la guita</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">
                                        <img width="300" height="218" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164-300x218.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164-300x218.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/close-ballot-box-casting-vote-260nw-190794164.jpg 385w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min de lectura</span>                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/03/decidir-por-uno-mismo-es-sagrado/">Decidir por uno mismo es sagrado</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/">
                                        <img width="214" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-214x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-214x300.jpg 214w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-729x1024.jpg 729w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220-768x1078.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/03/Screenshot_20220310_121220.jpg 898w" sizes="(max-width: 214px) 100vw, 214px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min de lectura</span>                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/03/no-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno/">«No tienen nada que decir de la LUC, esto es contra el Gobierno»</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Quinto Elemento © Derechos reservados | Diseño Luis Salati | HostingServicios.com                                                                                                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Acción no permitida! HostingServicios.com</span></div>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.9.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.9.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.9.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/js/navigation.js?ver=20151215' id='newsever-navigation-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=20151215' id='newsever-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=5.9.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=5.9.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.9.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=5.9.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.9.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/script.js?ver=5.9.1' id='newsever-script-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&postid=63620&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Dejanos+T%C3%BA+Comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c523d6b4b1f4e58de6901cf7ae85da11627552e3#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F03%2Fno-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104325005&postid=63620&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Dejanos+T%C3%BA+Comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c523d6b4b1f4e58de6901cf7ae85da11627552e3#parent=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F03%2Fno-tienen-nada-que-decir-de-la-luc-esto-es-contra-el-gobierno%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'104325005',post:'63620',tz:'-3',srv:'www.quintoelemento.uy'} ]);
	_stq.push([ 'clickTrackerInit', '104325005', '63620' ]);
</script>

</body>
</html>
