<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín &#8211; Quinto Elemento</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #b81e1e            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #b81e1e;
                border-color: #b81e1e            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed" href="https://www.quintoelemento.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Feed de los comentarios" href="https://www.quintoelemento.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quinto Elemento &raquo; Comentario FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín del feed" href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quintoelemento.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css' href='https://www.quintoelemento.uy/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1650180437' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css' href='https://www.quintoelemento.uy/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css' href='https://www.quintoelemento.uy/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1650180442' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css' href='https://www.quintoelemento.uy/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css' href='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css' href='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.quintoelemento.uy/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.quintoelemento.uy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.quintoelemento.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.quintoelemento.uy/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='protect-link-css-css' href='https://www.quintoelemento.uy/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css' href='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css' href='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css' href='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css' href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css' href='https://www.quintoelemento.uy/wp-content/themes/newsever/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.quintoelemento.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.quintoelemento.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1.1' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/autop.min.js?ver=43197d709df445ccf849' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/blob.min.js?ver=a078f260190acf405764' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=eb2cdc8cd7a7975d49d9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/redux-routine.min.js?ver=c9ea6c0df793258797e6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/data.min.js?ver=d8cf5b24f99c64ae47d6' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/shortcode.min.js?ver=7539044b04e6bca57f2e' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Temas"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/blocks.min.js?ver=69022aed79bfd45b3b1d' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d M. Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/date.min.js?ver=ce7daf24092d87ff18be' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"},"startOfWeek":1},"formats":{"time":"H:i","date":"d M. Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":-3,"string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/primitives.min.js?ver=ae0bece54c0487c976b1' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/rich-text.min.js?ver=c704284bebe26cf1dd51' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/warning.min.js?ver=4acee5fc2fd9a24cefc2' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/components.min.js?ver=4b876f1ff2e5c93b8fb1' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.quintoelemento.uy/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a4c9154c94" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.quintoelemento.uy/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=b696c16720133edfc065' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/notices.min.js?ver=9c1575b7a31659f45a45' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/style-engine.min.js?ver=10341d6e6decffab850e' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/token-list.min.js?ver=f2cf0bb3ae80de227e43' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/wordcount.min.js?ver=feb9569307aec24292f2' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/block-editor.min.js?ver=0c7c9b9a74ceb717d6eb' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Global Styles":["Estilos globales"],"Widget types":["Tipos de widgets"],"Menu Item":["Elemento del men\u00fa"],"Comment":["Comentario"],"Widget areas":["\u00c1reas de widgets"],"Site":["Sitio"],"Post Type":["Tipo de entrada"],"Taxonomy":["Taxonom\u00eda"],"Menu Location":["Ubicaci\u00f3n de men\u00fa"],"Menu":["Men\u00fa"],"User":["Usuario"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["T\u00edtulo del sitio"],"Themes":["Temas"],"(no title)":["(sin t\u00edtulo)"],"Media":["Medios"],"Plugins":["Plugins"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/core-data.min.js?ver=d8d458b31912f858bcdf' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s: Sorry, you are not allowed to upload this file type.":["%s: Lo siento, no tienes permisos para subir este tipo de archivo."],"Select or Upload Media":["Selecciona o sube medios"],"Error while uploading file %s to the media library.":["Error al subir el archivo %s a la biblioteca de medios."],"%s: This file is empty.":["%s: Este archivo est\u00e1 vac\u00edo."],"%s: Sorry, this file type is not supported here.":["%s: Lo siento, este tipo de archivo no es compatible aqu\u00ed."],"%s: This file exceeds the maximum upload size for this site.":["%s: Este archivo supera el tama\u00f1o m\u00e1ximo de subida para este sitio."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/media-utils.min.js?ver=17f6455b0630582352a4' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/preferences-persistence.min.js?ver=c5543628aa7ff5bd5be4' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Preference activated - %s":["Preferencia activada - %s"],"Preference deactivated - %s":["Preferencia desactivada - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/preferences.min.js?ver=5e6c91c252c0e040f379' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Create Reusable block":["Crear un bloque reutilizable"],"Manage Reusable blocks":["Gestionar bloques reutilizables"],"Reusable block created.":["Bloque reutilizable actualizado."],"Untitled Reusable block":["Bloque reutilizable sin t\u00edtulo"],"Convert to regular blocks":["Convertir a bloques normales"],"Close":["Cerrar"],"Cancel":["Cancelar"],"Name":["Nombre"],"Save":["Guardar"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/reusable-blocks.min.js?ver=3fb4b31e589a583a362e' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Block rendered as empty.":["Bloque procesado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/server-side-render.min.js?ver=ba8027ee85d65ae23ec7' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/dist/editor.min.js?ver=c9102d37531f38da0681' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.quintoelemento.uy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.1.1' id='render-block-script-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-190440634-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.quintoelemento.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-190440634-1", {"anonymize_ip":true});
gtag("config", "G-1H93L0JDFY");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.quintoelemento.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quintoelemento.uy/wp-json/wp/v2/posts/71059" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quintoelemento.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quintoelemento.uy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/" />
<link rel='shortlink' href='https://www.quintoelemento.uy/?p=71059' />
<link rel="alternate" type="application/json+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F12%2Ffifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quintoelemento.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quintoelemento.uy%2F2022%2F12%2Ffifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
					<style>img#wpstats{display:none}</style>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
                        .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1500px;
            }
            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
            }

        </style>
        
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9249528280629521" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín" />
<meta property="og:url" content="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/" />
<meta property="og:description" content="Entrar RESULTADOS José María Giménez, Fernando Muslera y Darío Rodríguez reclamándole al alemán Daniel Siebert tras la eliminación uruguaya de Qatar.&nbsp;Ryan Pierse/Getty Images Facebook Twitter …" />
<meta property="article:published_time" content="2022-12-05T22:30:50+00:00" />
<meta property="article:modified_time" content="2022-12-05T22:31:31+00:00" />
<meta property="og:site_name" content="Quinto Elemento" />
<meta property="og:image" content="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@valeriagiovanon" />
<meta name="twitter:site" content="@valeriagiovanon" />
<meta name="twitter:text:title" content="FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín" />
<meta name="twitter:image" content="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-rayo-270x270.png" />
</head>

<body class="post-template-default single single-post postid-71059 single-format-standard wp-custom-logo wp-embed-responsive aft-dark-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="categories-2" class="widget newsever-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2>
			<ul>
					<li class="cat-item cat-item-50"><a href="https://www.quintoelemento.uy/a/clima/">Clima</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.quintoelemento.uy/a/foto-del-dia/">Foto del día</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.quintoelemento.uy/a/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.quintoelemento.uy/a/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.quintoelemento.uy/a/portada/">Portada</a>
</li>
			</ul>

			</div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        05 Dic. 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  data-bg"
     data-background="https://www.quintoelemento.uy/wp-content/uploads/2022/02/cropped-pngtree-news-red-and-blue-stripe-tv-background-image_902549.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.quintoelemento.uy/" class="custom-logo-link" rel="home"><img width="250" height="99" src="https://www.quintoelemento.uy/wp-content/uploads/2022/08/cropped-logo-e1661803350744.png" class="custom-logo" alt="Quinto Elemento" decoding="async" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.quintoelemento.uy/"
                                   rel="home">Quinto Elemento</a>
                            </p>
                        
                                                    <p class="site-description">Tu portal de noticias</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    ATENCIÓN                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>ÚLTIMAS NOTICIAS</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-150x150.jpeg"
                                                 alt="Se busca a Darwin">
                                                                            </span>

                                            Se busca a Darwin                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/12/un-rezo-mundial/">
                                            
                                            
                                            <span class="circle-marq">
                                                                            </span>

                                            Un rezo mundial                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10-150x150.jpeg"
                                                 alt="FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín">
                                                                            </span>

                                            FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-150x150.jpg"
                                                 alt="Perdidas totales en incendio de comercio de la costa">
                                                                            </span>

                                            Perdidas totales en incendio de comercio de la costa                                        </a>
                                                                            <a href="https://www.quintoelemento.uy/2022/12/ministros-de-economia-del-mercosur-se-reunieron-en-montevideo/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/fcn_1_165-150x150.jpg"
                                                 alt="Ministros de Economía del Mercosur se reunieron en Montevideo">
                                                                            </span>

                                            Ministros de Economía del Mercosur se reunieron en Montevideo                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                                <span class="aft-home-icon">
                                                                                        <a href="https://www.quintoelemento.uy">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                            <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Menú principal                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.quintoelemento.uy/a/noticias/">Noticias</a></li>
<li id="menu-item-25821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25821"><a href="https://www.quintoelemento.uy/a/portada/">Portada</a></li>
<li id="menu-item-25820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25820"><a href="https://www.quintoelemento.uy/a/editorial/">Editorial</a></li>
<li id="menu-item-25819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25819"><a href="https://www.quintoelemento.uy/a/opinion/">Opinión</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.quintoelemento.uy/a/columnistas/">Columnistas</a></li>
<li id="menu-item-27559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27559"><a href="https://www.quintoelemento.uy/a/policiales/">Policiales</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.quintoelemento.uy/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    <div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">

            <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.quintoelemento.uy/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.quintoelemento.uy/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.quintoelemento.uy/2022/12/" itemprop="item"><span itemprop="name">th</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/" itemprop="item"><span itemprop="name">FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín</span></a><meta itemprop="position" content="4" /></li></ul></div>
        </div>
                </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="750" height="422" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg 750w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10-300x169.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                <span class="min-read">1 min de lectura</span>            </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71059" class="share-twitter sd-button share-icon" href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71059" class="share-facebook sd-button share-icon" href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-71059" class="post-71059 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-portada">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<figure class="wp-block-image size-full"><a href="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg"><img decoding="async" width="750" height="422" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg" alt="" class="wp-image-71060" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg 750w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10-300x169.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></figure>



<h1><a href="https://www.espn.com.uy/"><br></a></h1>



<ul>
<li><a href="https://www.espn.com.uy/futbol/mundial/nota/_/id/11329511/uruguay-copa-del-mundo-mundial-qatar-2022-eliminacion-incidentes-ghana-gimenez-cavani-sancion-expediente-fifa#">Entrar</a></li>



<li><a href="https://www.espn.com.uy/futbol/mundial/nota/_/id/11329511/uruguay-copa-del-mundo-mundial-qatar-2022-eliminacion-incidentes-ghana-gimenez-cavani-sancion-expediente-fifa#">RESULTADOS</a></li>
</ul>



<h1></h1>



<figure class="wp-block-image"><img alt=""/><figcaption class="wp-element-caption">José María Giménez, Fernando Muslera y Darío Rodríguez reclamándole al alemán Daniel Siebert tras la eliminación uruguaya de Qatar.&nbsp;Ryan Pierse/Getty Images</figcaption></figure>



<ul>
<li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espn.com.uy%2Ffutbol%2Fmundial%2Fnota%2F_%2Fid%2F11329511&amp;app_id=116656161708917">Facebook</a></li>



<li><a href="http://twitter.com/intent/tweet?lang=es&amp;url=https%3A%2F%2Fwww.espn.com.uy%2Ffutbol%2Fmundial%2Fnota%2F_%2Fid%2F11329511&amp;text=FIFA%20le%20abri%C3%B3%20un%20expediente%20a%20la%20AUF,%20Gim%C3%A9nez,%20Cavani,%20Muslera%20y%20God%C3%ADn">Twitter</a></li>



<li><a href="http://facebook.com/dialog/send?link=https://www.espn.com.uy/futbol/mundial/nota/_/id/11329511&amp;next=https://www.espn.com.uy/futbol/mundial/nota/_/id/11329511&amp;app_id=116656161708917">Facebook Messenger</a></li>



<li><a href="whatsapp://send?text=FIFA%20le%20abri%C3%B3%20un%20expediente%20a%20la%20AUF%2C%20Gim%C3%A9nez%2C%20Cavani%2C%20Muslera%20y%20God%C3%ADn%20website%3A%20https%3A%2F%2Fwww.espn.com.uy%2Ffutbol%2Fmundial%2Fnota%2F_%2Fid%2F11329511"></a></li>



<li><a href="mailto:?subject=FIFA%20le%20abri%C3%B3%20un%20expediente%20a%20la%20AUF,%20Gim%C3%A9nez,%20Cavani,%20Muslera%20y%20God%C3%ADn&amp;body=https%3A%2F%2Fwww.espn.com.uy%2Ffutbol%2Fmundial%2Fnota%2F_%2Fid%2F11329511">Correo-e</a></li>
</ul>



<p>11:30 AM</p>



<ul>
<li>EFE</li>
</ul>



<p>La Comisión Disciplinaria de la FIFA ha abierto un expediente contra la Asociación Uruguaya de Fútbol (AUF), así como a los jugadores&nbsp;<strong><a href="https://www.espn.com.uy/soccer/player/_/id/188398/Jos%C3%A9-Mar%C3%ADa-Gim%C3%A9nez" target="_blank" rel="noreferrer noopener">José María Giménez</a>,&nbsp;<a href="https://www.espn.com.uy/soccer/player/_/id/95469/Edinson-Cavani" target="_blank" rel="noreferrer noopener">Edinson Cavani</a>,&nbsp;<a href="https://www.espn.com.uy/soccer/player/_/id/108622/Fernando-Muslera" target="_blank" rel="noreferrer noopener">Fernando Muslera</a>&nbsp;y&nbsp;<a href="https://www.espn.com.uy/soccer/player/_/id/104564/Diego-God%C3%ADn" target="_blank" rel="noreferrer noopener">Diego Godín</a>.</strong></p>



<p>Según informó la FIFA este lunes,&nbsp;<strong>el procedimiento se abre por los incidentes acaecidos al final del encuentro entre el conjunto de Diego Alonso y&nbsp;<a href="https://www.espn.com.uy/futbol/equipo?id=4469">Ghana</a></strong>, que significó la eliminación de la Celeste pese a vencer por 2-0.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://imasdk.googleapis.com/js/core/bridge3.547.0_es.html#goog_226392418
</div></figure>



<p>7</p>



<p>El expediente abierto a la AUF es por posibles infracciones de los artículos 11 (Comportamiento ofensivo y violación de los principios del juego limpio), 12 (Conducta indebida de jugadores y oficiales) y 13 (Discriminación) del Código Disciplinario.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to Adap Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="5735424679"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>                            <div class="post-item-metadata entry-meta">
                                    </div>
                                            </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.quintoelemento.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='71059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más historias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">
                                <img width="169" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-169x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-169x300.jpeg 169w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-576x1024.jpeg 576w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga.jpeg 757w" sizes="(max-width: 169px) 100vw, 169px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">Se busca a Darwin</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">
                                <img width="300" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-300x300.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">Perdidas totales en incendio de comercio de la costa</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/ministros-de-economia-del-mercosur-se-reunieron-en-montevideo/">
                                <img width="300" height="177" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/fcn_1_165-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/fcn_1_165-300x177.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/fcn_1_165-768x452.jpg 768w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/fcn_1_165.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/ministros-de-economia-del-mercosur-se-reunieron-en-montevideo/">Ministros de Economía del Mercosur se reunieron en Montevideo</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-2" class="widget_text widget newsever-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Envianos tu noticia</span></h2><div class="textwidget custom-html-widget"><center><a href="https://api.whatsapp.com/send?phone=59891490356" target="_blank" rel="noopener"><img src="/a/banner/envianos-tu-noticia.gif" alt="Quinto Elemento" style="box-shadow:#fff 0 0 25px 20px;"></a></center></div></div><div id="custom_html-28" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="/a/banner/los-naranjos.jpg" style="box-shadow:#fff 0 0 25px 20px;" alt="Hotel Los Naranjos"></center></div></div><div id="custom_html-29" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 5to adap Cuad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9249528280629521"
     data-ad-slot="4350831447"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="block-12" class="widget newsever-widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9249528280629521" crossorigin="anonymous"></script><br>
<!-- Vertical --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9249528280629521" data-ad-slot="6123071946" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div id="newsever_tabbed_posts-2" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-default ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-2-recent"
                               aria-controls="Recientes" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  ULTIMAS                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular"
                               aria-controls="Populares" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  POPULAR                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">
                                            Se busca a Darwin                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/un-rezo-mundial/">
                                            Un rezo mundial                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/">
                                            FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-300x300.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">
                                            Perdidas totales en incendio de comercio de la costa                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2022/12/ministros-de-economia-del-mercosur-se-reunieron-en-montevideo/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/fcn_1_165-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2022/12/ministros-de-economia-del-mercosur-se-reunieron-en-montevideo/">
                                            Ministros de Economía del Mercosur se reunieron en Montevideo                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-200x200.jpg 200w, https://www.quintoelemento.uy/wp-content/uploads/2020/04/FB_IMG_1586785653947-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">3 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
                                            Emotiva carta de Maestra Rural salteña al Presidente Lacalle Pou y espera su respuesta                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
            83        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2020/04/emotiva-carta-de-maestra-rural-saltena-al-presidente-lacalle-pou-y-espera-su-respuesta/">
            83        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/04/ine7075-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/04/ine7075-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/04/ine7075-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">2 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
                                            Uruguay trabaja ya tiene fecha para sus inscripciones                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
            57        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/04/uruguay-trabaja-ya-tiene-fecha-para-sus-inscripciones/">
            57        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/03/limita-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/03/limita-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/03/limita-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
                                            Ediles del Frente Amplio adulteraron facturas en encuentro de Rivera: incluído el presidente de la Junta                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
            54        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/03/ediles-del-frente-amplio-adulteraron-facturas-en-encuentro-de-rivera-incluido-el-presidente-de-la-junta/">
            54        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/01/luis2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/01/luis2-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/01/luis2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">3 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
                                            Vergonzoso e inexplicable                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
            33        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/vergonzoso-e-inexplicable/">
            33        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
                                <img width="150" height="150" src="https://www.quintoelemento.uy/wp-content/uploads/2016/02/nene-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2016/02/nene-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2016/02/nene-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                <span class="min-read">1 min de lectura</span>                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
                                            Tragedia en el Arapey: apareció el cuerpo del joven ahogado                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
            16        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://www.quintoelemento.uy/2016/02/tragedia-en-el-arapey-aparecio-el-cuerpo-del-joven-ahogado/">
            16        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
                </div>
            </div>
            </div><div id="block-13" class="widget newsever-widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9249528280629521" crossorigin="anonymous"></script><br>
<!-- Vertical --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9249528280629521" data-ad-slot="6123071946" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Te pueden interesar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">
                                        <img width="169" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-169x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-169x300.jpeg 169w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga-576x1024.jpeg 576w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/descarga.jpeg 757w" sizes="(max-width: 169px) 100vw, 169px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/12/se-busca-a-darwin/">Se busca a Darwin</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/12/un-rezo-mundial/">
                                                                                </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/12/un-rezo-mundial/">Un rezo mundial</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/">
                                        <img width="300" height="169" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10-300x169.jpeg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/i-10.jpeg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/12/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin/">FIFA le abrió un expediente a la AUF, Giménez, Cavani, Muslera y Godín</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">
                                        <img width="300" height="300" src="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-300x300.jpg 300w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697-150x150.jpg 150w, https://www.quintoelemento.uy/wp-content/uploads/2022/12/FB_IMG_1670278708697.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min de lectura</span>                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.quintoelemento.uy/2022/12/perdidas-totales-en-incendio-de-comercio-de-la-costa/">Perdidas totales en incendio de comercio de la costa</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Quinto Elemento © Derechos reservados | Diseño Luis Salati | HostingServicios.com                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Acción no permitida! HostingServicios.com</span></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.quintoelemento.uy\/2022\/12\/fifa-le-abrio-un-expediente-a-la-auf-gimenez-cavani-muslera-y-godin\/":71059};
	</script>
				<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/js/navigation.js?ver=20151215' id='newsever-navigation-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=20151215' id='newsever-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/slick/js/slick.min.js?ver=6.1.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=6.1.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.1.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.1.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=6.1.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.1.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/themes/newsever/assets/script.js?ver=6.1.1' id='newsever-script-js'></script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quintoelemento.uy/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'104325005',post:'71059',tz:'-3',srv:'www.quintoelemento.uy',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '104325005', '71059' ]);
	</script>
</body>
</html>
